按Enter到主內容區
:::

法務部行政執行署臺南分署:回首頁

:::

微軟Microsoft Exchange Server存在安全漏洞(CVE-2021-28480~28483),允許攻擊者遠端執行任意程式碼,請儘速確認並進行更新

  • 發布日期:
  • 最後更新日期:110-04-21
  • 資料點閱次數:96

內容說明        研究人員發現Microsoft Exchange Server因輸入驗證不正確而導致存在安全漏洞(CVE-2021-28480~28483),遠端攻擊者可藉由發送特製請求,利用此漏洞進而執行任意代碼。     

影響平台        受影響版本如下:

 

Microsoft Exchange Server 2013

 

Microsoft Exchange Server 2016

 

Microsoft Exchange Server 2019

 

影響等級               

建議措施        目前微軟官方已針對此漏洞釋出更新程式,請各機關聯絡設備維護廠商

回頁首