按Enter到主內容區
:::

法務部行政執行署臺南分署:回首頁

:::

Pulse Secure設備存在安全漏洞(CVE-2021-22893~22894與CVE-2021-22899~22900),允許攻擊者遠端執行任意程式碼,請儘速確認並進行更新

  • 發布日期:
  • 最後更新日期:110-05-05
  • 資料點閱次數:102

 

內容說明        研究人員發現Pulse SecurePulse Connect Secure VPN設備存在安全漏洞(CVE-2021-22893~22894CVE-2021-22899~22900),遠端攻擊者可利用漏洞繞過身分驗證機取得管理員權限,進而執行任意程式碼。      

影響平台        受影響之設備如下

 

Pulse Connect Secure 9.1R11.4(不含)以前版本

 

影響等級               

建議措施        目前Pulse Secure官方已針對此漏洞釋出更新程式,請各機關聯絡設備維護廠商進行版本確認並將設備更新

回頁首