按Enter到主內容區
:::

法務部行政執行署臺南分署:回首頁

:::

Palo Alto Networks之Cortex XSOAR產品存在安全漏洞(CVE-2021-3044),允許攻擊者遠端執行未經授權之操作,請儘速確認並進行更新

  • 發布日期:
  • 最後更新日期:110-06-25
  • 資料點閱次數:511

內容說明        Cortex XSOARPalo Alto Networks推出之資安協調、自動化與回應平台,研究人員發現Cortex XSOAR存在安全漏洞(CVE-2021-3044),遠端攻擊者可透過網路存取Cortex XSOAR服務器之REST API執行未經授權之操作。       

影響平台        受影響Cortex XSOAR版本如下(其他版本,包含Cortex XSOAR 5.5, 6.0.0, 6.0.16.0.2不受影響)

 

Cortex XSOAR 6.1.01016923()1271064(不含)之間版本

 

Cortex XSOAR 6.2.01271065(不含)以前版本

 

影響等級               

建議措施        目前Palo Alto Networks官方已針對此漏洞釋出更新程式,請各機關聯絡設備維護廠商進行更新

回頁首