按Enter到主內容區
:::

法務部行政執行署臺南分署:回首頁

:::

D-Link DIR-819無線路由器韌體存在安全漏洞,允許攻擊者取得管理員權限或透過遠端執行任意程式碼,請儘速確認並進行更新

  • 發布日期:
  • 最後更新日期:110-08-06
  • 資料點閱次數:472

內容說明        研究人員發現D-Link旗下DIR-819無線路由器韌體存在安全漏洞,遠端攻擊者可透過預設開啟之tftp服務取得管理介面明文登入密碼,登入後再藉由PING測試功能之命令注入漏洞以root身分執行任意程式碼。      

影響平台        受影響之設備如下

 

D-Link DIR-819韌體版本v1.06()以前版本

 

影響等級               

建議措施        D-Link官方已釋出更新韌體,請各機關進行版本更新

回頁首