按Enter到主內容區
:::

法務部行政執行署臺南分署:回首頁

:::

Fortinet FortiWeb產品存在安全漏洞(CVE-2021-22123),允許攻擊者遠端執行任意程式碼,請儘速確認並進行更新

  • 發布日期:
  • 最後更新日期:110-08-23
  • 資料點閱次數:470

警訊名稱        Fortinet FortiWeb產品存在安全漏洞(CVE-2021-22123),允許攻擊者遠端執行任意程式碼,請儘速確認並進行更新      

內容說明        研究人員發現FortinetFortiWeb產品存在命令注入漏洞(CVE-2021-22123),遠端攻擊者可藉由SAML伺服器組態頁面利用此漏洞執行任意程式碼。   

影響平台        受影響產品如下:

 

FortiWeb 6.3.7()以前版本

 

FortiWeb 6.2.3()以前版本

 

FortiWeb 6.1.x6.0.x5.9.x版本

 

影響等級               

建議措施        目前Fortinet官方已針對此漏洞釋出更新程式,請各機關進行更新

回頁首