按Enter到主內容區
:::

法務部行政執行署臺南分署:回首頁

:::

蘋果iOS系統存在安全漏洞(CVE-2021-30858、30860),允許攻擊者遠端執行任意程式碼,請儘速確認並進行更新

  • 發布日期:
  • 最後更新日期:110-09-16
  • 資料點閱次數:481
內容說明 研究人員發現蘋果相關作業系統存在安全漏洞(CVE-2021-30858、30860),攻擊者可誘騙使用者開啟惡意PDF文件或網頁,利用這些漏洞遠端執行任意程式碼。
影響平台 CVE-2021-30858:

macOS Catalina與macOS Mojave:Safari 14.1.2(不含)以前版本

macOS Big Sur:macOS Big Sur 11.6(不含)以前版本

iPhone 6s(含)以上機型與iPod touch第7代:iOS 14.8(不含)以前版本

iPad Pro(所有機型)、iPad Air 2、iPad 5(含)以上機型及iPad mini 4(含)以上機型:iPadOS 14.8(不含)以前版本

CVE-2021-30860:

macOS Catalina:Security Update 2021-005 Catalina(不含)以前版本

macOS Big Sur:macOS Big Sur 11.6(不含)以前版本

Apple Watch Series 3(含)以上機型:watchOS 7.6.2(不含)以前版本

iPhone 6s(含)以上機型與iPod touch第7代:iOS 14.8(不含)以前版本

iPad Pro(所有機型)、iPad Air 2、iPad 5(含)以上機型及iPad mini 4(含)以上機型:iPadOS 14.8(不含)以前版本

影響等級 高
建議措施 目前蘋果官方已針對此漏洞釋出更新程式,請各機關進行更新

回頁首