按Enter到主內容區
:::

法務部行政執行署臺南分署:回首頁

:::

Apache HTTP伺服器存在安全漏洞(CVE-2021-42013),允許攻擊者遠端執行任意程式碼,請儘速確認並進行更新

  • 發布日期:
  • 最後更新日期:110-10-08
  • 資料點閱次數:439

內容說明        研究人員發現Apache HTTP伺服器存在安全漏洞(CVE-2021-42013),攻擊者可藉由發送特製請求,利用此漏洞進而遠端執行任意程式碼。      

影響平台        Apache HTTP Server 2.4.492.4.50版本       

影響等級               

建議措施        目前Apache官方已針對此漏洞釋出更新程式(更新版為2.4.51),請各機關儘速進行更新

回頁首