按Enter到主內容區
:::

法務部行政執行署臺南分署:回首頁

:::

Apache Log4j存在安全漏洞(CVE-2021-44228),允許攻擊者遠端執行任意程式碼,請儘速確認並進行更新

  • 發布日期:
  • 最後更新日期:110-12-15
  • 資料點閱次數:74

內容說明        Apache Log4j是一個Java日誌記錄工具,研究人員發現Log4j存在安全漏洞(CVE-2021-44228),攻擊者可藉由發送特製Log訊息,利用漏洞進而遠端執行任意程式碼       

影響平台        Apache Log4j 2.0-beta92.14.1()版本       

影響等級               

建議措施        目前Apache Log4j官方網頁已針對此漏洞釋出更新程式,請各機關進行版本確認並更新至Log4j 2.15.0版本

回頁首