按Enter到主內容區
:::

法務部行政執行署臺南分署:回首頁

:::

Moxa MXview網路管理軟體存在多個安全漏洞(CVE-2021-38452、38454、38456、38458及38460),允許攻擊者遠端執行任意程式碼,請儘速確認並進行更新

  • 發布日期:
  • 最後更新日期:111-02-17
  • 資料點閱次數:57

內容說明        Moxa MXview網路管理軟體係用於配置、監控及管理工業級網路設備,研究人員發現MXview存在多個安全漏洞(CVE-2021-3845238454384563845838460),攻擊者可串聯上述漏洞進而遠端執行任意程式碼。  

影響平台        受影響版本如下:

 

MXview 3.03.2.2版本

 

影響等級               

建議措施        目前Moxa官方已針對此漏洞釋出更新程式(3.2.4或更高版本),請各機關進行更新

回頁首