按Enter到主內容區
:::

法務部行政執行署臺南分署:回首頁

:::

【漏洞預警】網擎資訊Mail2000電子郵件系統存在安全漏洞,允許攻擊者以XSS跨站腳本與複合式攻擊竊取使用者機敏資訊,請儘速確認並進行更新

  • 發布日期:
  • 最後更新日期:112-03-25
  • 資料點閱次數:147

1. 目前網擎資訊官方已針對此漏洞釋出程式更新公告,請各單位儘速聯繫Openfind 技術服務團隊進行更新

2.建議使用Mail2000電子郵件系統之單位,採用支援內容安全策略(Content Security Policies, CSP)之瀏覽器訪問Webmail,以緩解XSS跨站腳本攻擊。

3.已知支援CSP之瀏覽器版本如下:

 

-Chrome 59()版本以上

 

-Edge 79()版本以上

 

-Safari 15.4()版本以上

 

-Firefox 58()版本以上

回頁首